<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script>
    // Picture element HTML5 shiv
    document.createElement( "picture" );
</script>

<!-- intersection observer polyfill -->
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Da Dario Bonuccelli, vicedirettore artistico del GPM Gruppo Promozione Musicale Golfo Paradiso Ritorna come ogni estate il Festival Camogli in Musica del" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Camogli in Musica: i concerti - LevanteNews" />
	<meta property="og:description" content="Da Dario Bonuccelli, vicedirettore artistico del GPM Gruppo Promozione Musicale Golfo Paradiso Ritorna come ogni estate il Festival Camogli in Musica del" />
	<meta property="og:url" content="https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/" />
	<meta property="og:site_name" content="LevanteNews" />
	<meta property="article:published_time" content="2022-07-29T15:55:30+00:00" />
	<meta property="article:modified_time" content="2022-07-29T17:33:10+00:00" />
<meta name="image_thumb_src" content="https://www.levantenews.it/photogallery_new/images/2022/03/camogli-logo-gruppo-promozione-musicale-21955.jpg"><meta name="thumb" content="https://www.levantenews.it/photogallery_new/images/2022/03/camogli-logo-gruppo-promozione-musicale-21955.jpg"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:image" content="https://www.levantenews.it/photogallery_new/images/2022/03/camogli-logo-gruppo-promozione-musicale-21955.jpg"><meta property="og:image:width" content="230"><meta property="og:image:height" content="219">	<meta property="og:image" content="https://www.levantenews.it/photogallery_new/images/2022/03/camogli-logo-gruppo-promozione-musicale-21955.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.levantenews.it/#organization","name":"LevanteNews","url":"https://www.levantenews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.levantenews.it/#logo","inLanguage":"it-IT","url":"https://www.levantenews.it/wp-content/uploads/2021/06/Levante-News.jpg","width":570,"height":92,"caption":"LevanteNews"},"image":{"@id":"https://www.levantenews.it/#logo"}},{"@type":"WebSite","@id":"https://www.levantenews.it/#website","url":"https://www.levantenews.it/","name":"LevanteNews","description":"Le notizie in tempo reale dalla Liguria di Levante","publisher":{"@id":"https://www.levantenews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.levantenews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#primaryimage","inLanguage":"it-IT","url":"https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-scaled.jpg","width":1792,"height":2560},{"@type":"WebPage","@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#webpage","url":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/","name":"Camogli in Musica: i concerti - LevanteNews","isPartOf":{"@id":"https://www.levantenews.it/#website"},"primaryImageOfPage":{"@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#primaryimage"},"datePublished":"2022-07-29T15:55:30+00:00","dateModified":"2022-07-29T17:33:10+00:00","description":"Da Dario Bonuccelli, vicedirettore artistico del GPM Gruppo Promozione Musicale Golfo Paradiso Ritorna come ogni estate il Festival Camogli in Musica del","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/"]}]},{"@type":"Article","@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#article","isPartOf":{"@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#webpage"},"author":{"@id":"https://www.levantenews.it/#/schema/person/151430a92ba65659dd39f08e53c61d57"},"headline":"Camogli in Musica: i concerti","datePublished":"2022-07-29T15:55:30+00:00","dateModified":"2022-07-29T17:33:10+00:00","mainEntityOfPage":{"@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#webpage"},"publisher":{"@id":"https://www.levantenews.it/#organization"},"image":{"@id":"https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/#primaryimage"},"articleSection":"Cultura e Spettacolo","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.levantenews.it/#/schema/person/151430a92ba65659dd39f08e53c61d57","name":"Consuelo Pallavicini"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LevanteNews &raquo; Camogli in Musica: i concerti Feed dei commenti" href="https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.levantenews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.levantenews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.levantenews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.levantenews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.levantenews.it/wp-content/themes/edinews/inc/lib/node_modules/@fortawesome/fontawesome-pro/css/all.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.levantenews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.levantenews.it/wp-content/themes/edinews/inc/lib/node_modules/slick-carousel/slick/slick-theme.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.levantenews.it/wp-content/themes/edinews/style.css?ver=1628260174' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-css'  href='https://www.levantenews.it/wp-content/themes/edinews-child/assets/css/custom.css?ver=1637769074' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.levantenews.it/wp-content/themes/edinews-child/style.css?ver=1622204363' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-primary_font-css'  href='https://fonts.googleapis.com/css2?family=Barlow%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C600%3B0%2C700%3B0%2C900%3B1%2C400&#038;display=swap&#038;ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='flickity-css'  href='https://www.levantenews.it/wp-content/themes/edinews/inc/lib/node_modules/flickity/dist/flickity.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://www.levantenews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/css/bootstrap-datepicker.min.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.levantenews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews-child/assets/js/custom.js?ver=1624873266'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var environment = {"main_theme_location":"https:\/\/www.levantenews.it\/wp-content\/themes\/edinews","child_theme_location":"https:\/\/www.levantenews.it\/wp-content\/themes\/edinews-child","ajax_url":"https:\/\/www.levantenews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/domready.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/throttle.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/cookies.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/loadscript.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/common.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/lazyload_init.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/inc/lib/node_modules/bootstrap/dist/js/bootstrap.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/mobile_menu.js?ver=1631550368'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/user_menu.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/scrolling.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/testads.js?ver=1626254719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shareapi_settings = {"root":"https:\/\/www.levantenews.it\/ediapi\/","nonce":"cd91d71ba9","prefix":"v1","countsocialfire":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/sharecount_frontend.js?ver=1623316818' defer></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/single_post.js?ver=1624958282' defer></script>
<link rel='https://api.w.org/' href='https://www.levantenews.it/ediapi/' />
<link rel='shortlink' href='https://www.levantenews.it/?p=2560887' />
<link rel="alternate" type="application/json+oembed" href="https://www.levantenews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.levantenews.it%2F2022%2F07%2F29%2Fcamogli-in-musica-i-concerti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.levantenews.it/ediapi/oembed/1.0/embed?url=https%3A%2F%2Fwww.levantenews.it%2F2022%2F07%2F29%2Fcamogli-in-musica-i-concerti%2F&#038;format=xml" />

                       <script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                ga('create', 'UA-33651400-28', 'auto');

                                ga('create', 'UA-152940384-2', 'auto', {'name': 'more'});  // Second tracker
                
                
                //window.ga_debug = {trace: true};

                                ga('send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Consuelo Pallavicini',
                    					'dimension3': 'Cultura e Spettacolo',
                                    });
                                ga('more.send', 'pageview', {
                    'anonymizeIp': true,
                                        'dimension1': 'post',
                                        'dimension2': 'Consuelo Pallavicini',
                    					'dimension3': 'Cultura e Spettacolo',
                                    });
                            </script>
                    
        <!-- Begin comScore Tag -->
        <script>
            var comFired=false;
            var _comscore = _comscore || [];
		window.addEventListener("load",function(){
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
            _comscore.push({ c1: "2", c2: "30035774" });
            (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
                    comFired=true;
                }
            })
		});
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->
		
		<!-- FB verification -->
		<meta name="facebook-domain-verification" content="1i1e2utb7l4nfk8vc9zvi8nxrwdjis" />

		            <!-- Inizio Codice ShinyStat -->
            <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=SS-20135745-87897&NODW=yes&P=3" async="async"></script>
            <!-- Fine Codice ShinyStat -->
		        
	    <link rel="apple-touch-icon" sizes="180x180" href="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-config" content="https://www.levantenews.it/wp-content/themes/edinews-child/assets/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
//link privacy
                window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
                    if (listenerSuccess) {
                        window.__tcfapi('getConfig',2, function(config) {
                            if(typeof config.premiumUiLabels.initScreenCustomLinks[0] !== 'undefined' ){
                                config.premiumUiLabels.initScreenCustomLinks[0].link = 'https://www.levantenews.it/privacy/';
                            }
                            return config;
                        });
                    }
                });
// fine link privacy

})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<title>Camogli in Musica: i concerti - LevanteNews</title>		<meta property="fb:app_id" content="1419954981694037" />
	        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=60d06139bae049001929f6fb&product=sop' async='async'></script>
	<link rel="amphtml" href="https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/amp/"><!-- css/EdiNewsEmbedVariables.twig -->
<style type="text/css">

    :root {

    
        --primary-font-family: "Barlow", sans-serif;

    
        --secondary-font-family: "Exo 2", sans-serif;

    
        --fontawesome-font-family: "Font Awesome 5 Pro";

    
        --related-arrow-content: '\f324';

    
        --strillo-color: #f26535;

    
        --widget-news-item-strillo-color: #f26535;

    
        --icons-color: #f26535;

    
        --widget-title-dot: #f26535;

    
        --topbar-fg-color: #fff;

    
        --topbar-bg-color: #f26535;

    
        --widget-title-dot-reversed: #f26535;

    
        --widget-buttons-bg-reversed: #f26535;

    
        --topbar-menubutton-bg-color: #f26535;

    
        --widget-argomento-title-bg-color: #f26535;

    
    }

</style>
<!-- fine css/EdiNewsEmbedVariables.twig -->
    
    

    <!-- TODO: tagmanager da inserire -->

    

                <script type="application/ld+json">
                {
                  "@context": "https://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/>"
                  },
                  "headline": "Camogli in Musica: i concerti",
                   "articleBody" : "Da Dario Bonuccelli, vicedirettore artistico del GPM Gruppo Promozione Musicale Golfo Paradiso

Ritorna come ogni estate il Festival Camogli in Musica del GPM Gruppo Promozione Musicale Golfo Paradiso APS: quattro concerti di musica classica tra il 4 e il 18 agosto, nelle sedi del Sublimis Boutique Hotel e del Chiostro N.S. del Boschetto.

Sarà la giovane flautista Cecilia Oneto, accompagnata da Dario Bonuccelli, a dare il via alla rassegna, il 4 agosto al Sublimis Boutique Hotel: un programma incentrato sul Romanticismo tedesco con musiche di Schubert e Reinecke. L’8 agosto, sempre al Sublimis, si eseguirà il Morgen Piano Trio, una formazione di giovani musicisti che hanno già all’attivo una importante carriera internazionale e che prossimamente parteciperanno al prestigioso concorso Trio di Trieste. Entrambi i concerti vedranno l’alternanza di convivialità e musica: l’Hotel proporrà un aperitivo alle 17.30, dopodiché avrà luogo la prima parte del concerto. Durante l’intervallo, sarà possibile bere ancora qualcosa, prima di ascoltare la seconda parte del concerto. Per questi due eventi, a ingresso gratuito, è obbligatoria la consumazione (a prezzo promozionale - euro 15 flute di benvenuto, cocktail e piatto).

I successivi appuntamenti si svolgeranno invece al Chiostro N. S. del Boschetto, alle ore 21.15: il 13 agosto la Camerata Musicale Ligure proporrà un omaggio a Giuseppe Mazzini, in occasione del 150° anniversario della morte. In questa occasione, Josè Scanu suonerà proprio la chitarra appartenuta al celebre politico genovese, che era anche valido musicista e compositore. Ancora la chitarra protagonista, insieme al mandolino, il 18 agosto, in collaborazione con la XVI Accademia Internazionale di Mandolino e Chitarra: saranno i docenti dei corsi ad esibirsi in formazioni varie, fino al quintetto. Anche i concerti del Boschetto sono ad ingresso gratuito. I concerti sono realizzati con il contributo e il patrocinio del Comune di Camogli.

Per maggiori informazioni potete contattarci alla nostra mail musicamogli@gmail.com o al 375 6667587 (anche WhatsApp); è anche possibile consultare il nostro sito www.gpmusica.info o la nostra pagina Facebook.

In occasione dei concerti, sarà possibile rinnovare la propria associazione al GPM. Negli ultimi anni la quota non è più aumentata: il vostro contributo è un grande aiuto alla nostra attività che vuole puntare sempre più in alto.



&nbsp;

&nbsp;",
                  "image": "https://www.levantenews.it/photogallery_new/images/2022/03/camogli-logo-gruppo-promozione-musicale-21955.large.jpg",
                  "datePublished": "2022-07-29T17:55:30+02:00 ",
                  "dateModified": "2022-07-29T19:33:10+02:00",

                  "author": {
                    "@type": "Person",

                    "name": "Comunicato stampa"
                    

                  },
                   "publisher": {
                    "@type": "Organization",
                    "name": "Levante News",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.levantenews.it/wp-content/uploads/2021/06/Levante-News.jpg"
                    }
                  },
                  "description": ""
                }
        </script>
                      </head>
<body class="post-template-default single single-post postid-2560887 single-format-standard hiding_mobile_menu">

<!-- inserire cmp -->


	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=717'></script>  


<script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();

        const dfp_account_id = '1024121';

        const GPT_Slots = [];

        googletag.cmd.push(function() {

            googletag.pubads().enableSingleRequest();
            // googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);

            // Start ad fetching
            googletag.enableServices();

        });

	</script>
<script>
    // pass section to var for DFP section debug
    function edinet_get_sezioni_dfp() {
		//modifica FF 
		return jQuery("<textarea/>").html("cultura-e-spettacolo,golfo-paradiso,articolo,LN").text();
        //return "//";
    }
    function edinet_get_site_dfp() {
        return "levantenews.it";
    }
</script>
<div class="ads-contrib">
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-SKIN-01`, [1,2], 'div-gpt-ad-PN-SKIN-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-SKIN-01" id='div-gpt-ad-PN-SKIN-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-SKIN-01'); });
        </script>
    </div>
</div>
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-ADFLOOR-01`, [320,70], 'div-gpt-ad-PN-ADFLOOR-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[320,70]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>
<style>
#banner-overlay-mobile-fixed {display:none;}
@media only screen and (max-width: 900px) {
	#banner-overlay-mobile-fixed {display: block;
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    z-index: 99;}
}
</style>
<div id="banner-overlay-mobile-fixed">
    <div class="adunit" data-name="PN-ADFLOOR-01" id='div-gpt-ad-PN-ADFLOOR-01' style="width: 320px; margin: 0 auto;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-ADFLOOR-01'); });
        </script>
    </div>
</div>
<div class="ads-contrib">
	
<script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INTRO-01`, [1,2], 'div-gpt-ad-PN-INTRO-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[1, 1]]).addSize([0,0], [[1,2]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INTRO-01" id='div-gpt-ad-PN-INTRO-01' style='display:none !important; height:0px ! important;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INTRO-01'); });
        </script>
    </div>
</div>
<!-- Google Tag Manager (noscript) -->
<!-- TODO: tagmanager noscript da inserire -->
<!-- End Google Tag Manager (noscript) -->

<section>
    <!-- topbar -->
    
        <div class="container-fluid" id="topbar">
        <div class="inner">

        </div>
    </div>

    <!-- fine topbar -->

    </section>

<header>
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <div class="textwidget custom-html-widget"><ul id="top_logos">
	<li><img src="/wp-content/themes/edinews-child/assets/img/ligurianews.jpg"></li>
		<li><a href="https://www.genova24.it/" target="_BLANK" rel="noopener noreferrer"><img src="/wp-content/themes/edinews-child/assets/img/genova24.jpg"></a></li>
	<li><a href="https://www.levantenews.it/" target="_BLANK" rel="noopener noreferrer"><img src="/wp-content/themes/edinews-child/assets/img/levantenews.jpg"></a></li>
	<li><a href="https://www.cittadellaspezia.com/" target="_BLANK" rel="noopener noreferrer"><img src="/wp-content/themes/edinews-child/assets/img/cittadellaspezia.jpg"></a></li>
	<li><a href="https://www.voceapuana.com/" target="_BLANK" rel="noopener noreferrer"><img src="/wp-content/themes/edinews-child/assets/img/voceapuana.jpg"></a></li>
	<li><a href="https://www.tenews.it/" target="_BLANK" rel="noopener noreferrer"><img src="/wp-content/themes/edinews-child/assets/img/tenews.jpg"></a></li>
</ul></div>                </div>
                                        <div class="col-12">

                <div class="header">
    <div class="sito_logo_wrapper mlm">
        <div class="manchette_left">

            <div class="ads-container ads-manchette">
	<!-- <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/`, [], 'div-gpt-ad-').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[]]).addSize([0,0], [[]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name=""  id='div-gpt-ad-' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-'); });
        </script>
    </div>
	-->
<style>
.manchette { display: none;}

@media only screen and (min-width: 992px) {
  .manchette { display: flex; width:325px;}
}
.manchette span { font-size: 14px;}
.manchette h5 { font-size: 1em; font-weight: bold;}
.manchette .contatti-sx, .manchette .contatti-dx {
    display: flex;
    flex-flow: column;
    flex: 1 0 50%;
    margin-top: 15px;
}
.sx-manchette .contatti-sx, .sx-manchette .contatti-dx {
    align-items: start;
}
.sx-manchette a { margin-top: 10px; color:black;}

.dx-manchette .contatti-sx img {
    max-width: 50px;
    flex: 1 0 50%;
    max-height: 32px;
    padding: 0;
}
.dx-manchette .contatti-sx {
    align-items: center;
}
.dx-manchette .contatti-dx {
    align-items: end;
    flex-flow: row-reverse;
}
.dx-manchette .contatti-dx a { margin: 0 5px; color: black;}
.dx-manchette .contatti-sx span { color: black;}

.dx-manchette .contatti-dx i { font-size: 30px;  }
.dx-manchette .contatti-dx i.fa-facebook-square { color: var(--main-dark-color); }
.dx-manchette .contatti-dx i.fa-twitter-square { color: #23b3ef; }
.dx-manchette .contatti-dx i.fa-rss { color: #ff6600; }
</style>
<div class="manchette sx-manchette">
    <div class="contatti-sx">
        <h5>LA REDAZIONE</h5>
        <a href="mailto:redazione@levantenews.it"><i class="fa fa-envelope"></i> <span>Scrivici</span></a>
    </div>
    <div class="contatti-dx">
        <h5>PUBBLICITÀ</h5>
        <a href="mailto:commerciale@ligurianews.com"><i class="fa fa-envelope"></i> <span>Richiedi contatto</span></a>
    </div>
</div>	
</div>


        </div>

        <a class="site_logo" href="/">
            <img class="site_logo_light" src="https://www.levantenews.it/wp-content/uploads/2021/06/Levante-News.jpg" alt="Levante News" />
            <img class="site_logo_dark" src="https://www.levantenews.it/wp-content/uploads/2021/05/Levante-News-w.png" alt="Levante News" />
        </a>

        <div class="manchette_right">

            <div class="ads-container ads-manchette">
    <!-- <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/`, [], 'div-gpt-ad-').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[]]).addSize([0,0], [[]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="" id='div-gpt-ad-' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-'); });
        </script>
    </div>
	-->
<div class="manchette dx-manchette">
        <a class="contatti-sx" href="/news24/">
            <img src="/wp-content/themes/edinews-child/assets/img/icon-h24.png" alt="">
            <span>Tutte le notizie</span>
        </a>
    <div class="contatti-dx">
                <a target="_blank" href="https://www.instagram.com/levantenews.it/"><i class="fab fa-instagram"></i></a>
                <a target="_blank" href="https://www.facebook.com/vocetigullio"><i class="fab fa-facebook"></i></a>
        	    	                <a target="_blank" href="/?feed=news-news24"><i class="fa fa-rss"></i></a>
	        </div>
</div>
	
</div>


        </div>

    </div>

    <ul class="mobile-icons d-lg-none">

        <li class="menu-virgola" id="menu-virgola"><a href="https://www.presscommtech.com/pressnews-network/" target="_blank"><img src="/wp-content/themes/edinews/assets/img/menu-virgola-grigio.png"></a></li>

        
        <li class="user_signin"><a href="https://www.levantenews.it/wp-login.php"><i class="far fa-user-circle"></i></a></li>

                <li class="mobile_menu_toggle" id="mobile_menu_toggle">

            <a href="#" class="open"><i class="fas fa-bars"></i></a>
            <a href="#" class="close"><i class="fas fa-times"></i></a>

        </li>
    </ul>
    <div class="mobile_menu_container">
        <div class="mobile_menu_header">
            <div class="container">
                                <div class="row">
                    <div class="col-12">
                        <form action="" class="mobile-search" autocomplete="off">
                            <button type="submit"><i class="fas fa-search"></i></button>
                            <input type="text" name="s" />
                        </form>
                    </div>
                </div>
                <div class="row">
                    <div class="col-12">

                            <div class="icons icons-rounded">
                                <ul>
                                                                            <li><a href="https://www.levantenews.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                                                <span>invia notizia</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.levantenews.it/segnala-evento/" target="_blank">
                                                <i class="fas fa-bullhorn"></i>
                                                <span>segnala evento</span>
                                            </a></li>
                                    
                                    
                                    
                                                                            <li><a href="/?feed=news-news24" target="_blank">
                                                <i class="fas fa-rss"></i>
                                                <span>Feed rss</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.facebook.com/vocetigullio" target="_blank">
                                                <i class="fab fa-facebook-f"></i>
                                                <span>facebook</span>
                                            </a></li>
                                    
                                    
                                                                            <li><a href="https://www.instagram.com/levantenews.it/" target="_blank"><i class="fab fa-instagram"></i>

                                                <span>instagram</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.levantenews.it/pubblicita/" target="_blank"><i class="far fa-envelope"></i>

                                                <span>contatti</span>
                                            </a></li>
                                    
                                                                            <li><a href="https://www.levantenews.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                                                <span>pubblicità</span>
                                            </a></li>
                                    


                                </ul>
                            </div>

                    </div>
                </div>







            </div>

        </div>
                    <div class="mobile_menu_items_container">
                <ul>
                    
                        
                            <li  >

                                <a href="/"  >home</a>

                                
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"   class="first_selected" >notizie</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/attualita/"  >Attualità</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/politica/"  >Politica</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/cultura-e-spettacolo/"  >Cultura e Spettacolo</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/sport/"  >Sport</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/news24/"  >news24</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >eventi</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/eventi/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/eventi-oggi/"  >oggi</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/eventi-domani/"  >domani</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/eventi-weekend/"  >weekend</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >comuni</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/golfo-paradiso/"  >Golfo Paradiso</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/santa-margherita-e-portofino/"  >Santa Margherita e Portofino</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/rapallo-zoagli/"  >Rapallo e Zoagli</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/chiavari-carasco/"  >Chiavari e Carasco</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/lavagna-cogorno/"  >Lavagna e Cogorno</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/sestri-levante/"  >Sestri Levante</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/val-di-vara/"  >Val di Vara</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/cinque-terre/"  >Cinque Terre</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/notizie-di-citta/liguria/"  >Liguria</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/tutti-i-comuni/"  >tutti i comuni</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >photogallery</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/photogallery/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/category-fotogallery/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >webtv</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/webtv/"  >home</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/category-video/cronaca/"  >Cronaca</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  class="has-submenu"  >

                                <a href="#"  >rubriche</a>

                                                                                                            <ul class="submenu">
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/rubriche/difendiamo-il-portafoglio/"  >Difendiamo il portafoglio</a>
                                                </li>
                                                                                            <li>
                                                    <a href="https://www.levantenews.it/rubriche/persone-risorse-e-ambiente/"  >Persone, Risorse e Ambiente</a>
                                                </li>
                                                                                    </ul>
                                                                    
                            </li>
                        
                        
                    
                        
                            <li  >

                                <a href="/meteo/"  >meteo</a>

                                
                            </li>
                        
                        
                                    </ul>
            </div>
            </div>
</div>

            </div>
                    </div>
        <div class="row menu-header-container">

                       <div class="col-12 my-2 mt-lg-0">
                    <div class="trending_topics" id="header_trending_topics">
                <span>Temi del giorno:</span>
        <div id="header_trending_topics_container">

            
            <div class="header_trending_topics_cell"><a href="https://www.levantenews.it/tag/sagre">sagre</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.levantenews.it/tag/siccità">siccità</a></div>

            
            <div class="header_trending_topics_cell"><a href="https://www.levantenews.it/tag/caldo">caldo</a></div>

            
        </div>

        
    </div>
    <script>

        flick_callers.push(TrendingTopicFlick);
        var flkty_trending_topics;

        function TrendingTopicFlick()
        {
            //console.log("Initing TrendingTopicFlick");

            var elem = document.querySelector('#header_trending_topics_container');

            if (elem) {

                flkty_trending_topics = new Flickity( elem, {

                    cellAlign: 'left',
                    freeScroll: true,
                    contain: true,
                    prevNextButtons: false,
                    pageDots: false

                });

            }


        }

    </script>
                </div>
                    </div>

    </div>

</header>

    <div class="page-bottom">
        <div class="container px-0">
	        <div class="ads-container masthead-top">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-MASTHEAD-01`, [320,100], 'div-gpt-ad-PN-MASTHEAD-01').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 250]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-MASTHEAD-01" id='div-gpt-ad-PN-MASTHEAD-01' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-MASTHEAD-01'); });
        </script>
    </div>
</div>
        </div>
        <div class="container" id="home_content">







    <main class="single-standard">
        <div class="single-top-block-container media-photo">

    <div class="mobile-only single-topbar-container ">


        <a class="comment-anchor" href="#comment-anchor">
            
            <i class="far fa-comment"></i>
            <span>COMMENTA</span>
        </a>


        <div class="single-share-count-container" >
            <i class="share-count-normal fas fa-share-alt"></i>
            <i class="share-count-fire fas fa-fire"></i>
            <span class="share-count-placeholder"></span>
        </div>


        <a href="#share-anchor" class="single-share-link">
            <i class="far fa-share-alt"></i>
            <span>CONDIVIDI</span>
        </a>
    </div>

    <div class="single-top-block-container-wrapper">
        <div class="single-title-container">
            <span class="single-argomento">
                4, 8, 13, 18 agosto
            </span>

                        <h1 class="single-title">
                Camogli in Musica: i concerti
            </h1>
            
            <p class="single-excerpt">
                
            </p>


            <div class="ads-container xyz">
    
    <div class="adunit" data-name="PN-LEADERBOARD-01" id='div-gpt-ad-PN-LEADERBOARD-01_495' style='text-align: center;'>
        <script>
		if (jQuery("#div-gpt-ad-PN-LEADERBOARD-01_495").is(":visible")) {
			        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-LEADERBOARD-01`, [320,100], 'div-gpt-ad-PN-LEADERBOARD-01_495').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[660, 120]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});

            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-LEADERBOARD-01_495'); });
		} else {
			var elem = document.getElementById("div-gpt-ad-PN-LEADERBOARD-01_495");
			elem.parentElement.removeChild(elem);
		}
        </script>
    </div>
</div>


                        
        </div>
        <div class="single-img-wrapper ">
            <div class="single-img-featured-container fullwidth-single  post_image_16_9">
                
                                            <div class="single-img-picture-container">
                        <picture><img alt="Camogli logo Gruppo Promozione Musicale"src="https://www.levantenews.it/photogallery_new/images/2022/03/camogli-logo-gruppo-promozione-musicale-21955.jpg"/></picture>
                        </div>
                                                                    </div>
                    </div>
    </div>

        
</div>
        <div class="ads-container margin-top">
        <div class="adunit" data-name="PN-BOTTOMEVIDENZE-01"  id='div-gpt-ad-PN-BOTTOMEVIDENZE-01_978' style=';'>
        <script>
    if (jQuery("#div-gpt-ad-PN-BOTTOMEVIDENZE-01_978").is(":visible")) {
			googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOTTOMEVIDENZE-01`, [320, 100], 'div-gpt-ad-PN-BOTTOMEVIDENZE-01_978').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[970, 90]]).addSize([0,0], [[320, 100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOTTOMEVIDENZE-01_978'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOTTOMEVIDENZE-01_978");
			elem.parentElement.removeChild(elem);
	}	

        </script>
    </div>
</div>

        
        <div class="single-content-container">

            <aside class="single-author-container layout-standard ">
    <span id="share-anchor" class="repositioned-anchor-mobile"></span>
    <div class="single-author-block">
        <a href="#">
            
        </a>
        <div class="single-author-wrapper">
            <a href="#" class="single-author-name">di  <b>Comunicato stampa</b></a>
            <div class="datetime">
                <span class="single-author-date">29 Luglio 2022</span>
                <span class="single-author-date-separator"> - </span>
                <span class="single-author-time">17:55</span>
            </div>
        </div>
    </div>

    <div class="single-sidebar-left">
        <ul class="single-sidebar-icons desktop-only">
    <li class="comments"><a href="#comment-anchor"><i class="fas fa-comment"></i>COMMENTA</a></li>
    <li class="single-share-count-container">
        <i class="share-count-normal fas fa-share-alt"></i>
        <i class="share-count-fire fas fa-fire"></i> <span class="share-count-placeholder"></span>
    </li>
            <li class="reading_time"><i class="far fa-clock"></i>2 min</li>
        <li class="print"><a href="https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/?output=pdf"><i class="fas fa-print"></i>STAMPA</a></li>
</ul>                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
        
    </div>
</aside>
                            <div class="ads hide-desktop">
                <div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_907' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_907").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_907').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_907'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_907");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

                </div>
                
            <article class="single-content" data-post-id="2560887">
                <div class="wrap-single-content">
			<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>
<div id="speakup-player"></div>


                    <p><em>Da Dario Bonuccelli, vicedirettore artistico del GPM Gruppo Promozione Musicale Golfo Paradiso</em></p><div class="mobile-only">
<div class="mobile-only ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_899' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_899").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_899').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_899'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_899");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><p>Ritorna come ogni estate il Festival Camogli in Musica del GPM Gruppo Promozione Musicale Golfo Paradiso APS: quattro concerti di musica classica tra il 4 e il 18 agosto, nelle sedi del Sublimis Boutique Hotel e del Chiostro N.S. del Boschetto.</p><div class="ads-container">
    <div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
   // OA_show(208);
    // ]]> --></script>
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
	console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4358");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div>
<p>Sarà la giovane flautista Cecilia Oneto, accompagnata da Dario Bonuccelli, a dare il via alla rassegna, il<strong> 4 agosto</strong> al Sublimis Boutique Hotel: un programma incentrato sul Romanticismo tedesco con musiche di Schubert e Reinecke. L’<strong>8 agosto</strong>, sempre al Sublimis, si eseguirà il Morgen Piano Trio, una formazione di giovani musicisti che hanno già all’attivo una importante carriera internazionale e che prossimamente parteciperanno al prestigioso concorso Trio di Trieste. Entrambi i concerti vedranno l’alternanza di convivialità e musica: l’Hotel proporrà un aperitivo alle 17.30, dopodiché avrà luogo la prima parte del concerto. Durante l’intervallo, sarà possibile bere ancora qualcosa, prima di ascoltare la seconda parte del concerto. Per questi due eventi, a ingresso gratuito, è obbligatoria la consumazione (a prezzo promozionale – euro 15 flute di benvenuto, cocktail e piatto).</p><div class="ads-container">
        <div class="adunit" data-name="PN-INCONTENT-01"  id='div-gpt-ad-PN-INCONTENT-01_103' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-INCONTENT-01_103").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-01`, [320,100], 'div-gpt-ad-PN-INCONTENT-01_103').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-01_103'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-INCONTENT-01_103");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
<p>I successivi appuntamenti si svolgeranno invece al Chiostro N. S. del Boschetto, alle ore 21.15: il <strong>13 agosto</strong> la Camerata Musicale Ligure proporrà un omaggio a Giuseppe Mazzini, in occasione del 150° anniversario della morte. In questa occasione, Josè Scanu suonerà proprio la chitarra appartenuta al celebre politico genovese, che era anche valido musicista e compositore. Ancora la chitarra protagonista, insieme al mandolino, il <strong>18 agosto</strong>, in collaborazione con la XVI Accademia Internazionale di Mandolino e Chitarra: saranno i docenti dei corsi ad esibirsi in formazioni varie, fino al quintetto. Anche i concerti del Boschetto sono ad ingresso gratuito. I concerti sono realizzati con il contributo e il patrocinio del Comune di Camogli.</p><p>Per maggiori informazioni potete contattarci alla nostra mail musicamogli@gmail.com o al 375 6667587 (anche WhatsApp); è anche possibile consultare il nostro sito <a href="http://www.gpmusica.info">www.gpmusica.info</a> o la nostra pagina Facebook.</p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-03`, [320,100], 'div-gpt-ad-PN-INCONTENT-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-03" id='div-gpt-ad-PN-INCONTENT-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-03'); });
        </script>
    </div>
</div>
<p>In occasione dei concerti, sarà possibile rinnovare la propria associazione al GPM. Negli ultimi anni la quota non è più aumentata: il vostro contributo è un grande aiuto alla nostra attività che vuole puntare sempre più in alto.</p><p><a href="https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-scaled.jpg"><img class="alignnone size-medium wp-image-2560888" src="https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-210x300.jpg" alt="" width="210" height="300" srcset="https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-210x300.jpg 210w, https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-717x1024.jpg 717w, https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-768x1097.jpg 768w, https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-1075x1536.jpg 1075w, https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-1434x2048.jpg 1434w, https://www.levantenews.it/wp-content/uploads/2022/07/d5cb0a69-c894-d321-5d63-d97729867dde-scaled.jpg 1792w" sizes="(max-width: 210px) 100vw, 210px"></a></p><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-INCONTENT-04`, [320,100], 'div-gpt-ad-PN-INCONTENT-04').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[420, 200]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-INCONTENT-04"  id='div-gpt-ad-PN-INCONTENT-04' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-INCONTENT-04'); });
        </script>
    </div>
</div>
<p> </p><p> </p>

                    <div class="ads"><div id='PCT_intxt' style="width:100%; text-align:center;"></div>
<div class="pct-banner" data-name="PCT-RICHMEDIA-01" id="PCT_RICH">
    <script type='text/javascript'>// <![CDATA[
   // OA_show(208);
    // ]]> --></script>
    <script type='text/javascript'>// <![CDATA[
    if ( top.document.querySelectorAll('#PCT_intxt').length == 1 ) {
	console.log('PCT2- DEBUG RICH ' + top.document.querySelectorAll('#PCT_intxt').length);
  	  var insdiv = document.createElement("ins");
	  insdiv.setAttribute("data-revive-zoneid", "4358");
	  insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
	  top.document.getElementById("PCT_RICH").appendChild(insdiv);
	if (typeof reviveAsync === "object") 
	{ reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
	} else {
	  var script = document.createElement("script");
	  script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
	  script.setAttribute("async", "async");
	  top.document.getElementById("PCT_RICH").appendChild(script);
	}

	} else  {
		var toDel = top.document.querySelectorAll('#PCT_intxt')[1];
		toDel.parentNode.removeChild(toDel);
	}
    // ]]> --></script>
	
</div>

</div><div class="ads hide-desktop"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_138">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") ) {
	OA_show(4356);
}
// ]]> --></script>
</div>
</div>
</div>
                </div>

                

                <div class="share-article-bottom">
                    <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(window.document.title).replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent(window.location.href + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent(window.location.href + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent(window.document.title) + '&url=' + encodeURIComponent(window.location.href + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(window.location.href + '?share_from=telegram') +'&text='+ encodeURIComponent(window.document.title) , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>
                </div>

                <div class="single-more-info "><span>Più informazioni </span><ul class="tag-list"><li><i class="fa fa-map-marker"></i> <a href="https://www.levantenews.it/notizie-di-citta/golfo-paradiso/" rel="tag">Golfo Paradiso</a></li></ul></div>

                    <div class="ads-container fullwidth-single ads-taboola">
		<div class="pct-banner" data-name="PCT-LCW-01">
    <script type='text/javascript'>//<!-- <![CDATA[
//OA_show(4360);
// ]]> --></script>
<ins data-revive-zoneid="4360" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

</div>
    </div>
            </article>

            <aside class="single-sidebar-right">
                <!-- sidebar -->
                <div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-01"  id='div-gpt-ad-PN-BOXFULL-01_879' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-01_879").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-01`, [300,250], 'div-gpt-ad-PN-BOXFULL-01_879').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-01_879'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-01_879");
			elem.parentElement.removeChild(elem);
	}	
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
    <div class="pct-banner" data-name="PCT-BOX-01" id="div-pct-ad-box01_973">
<script type='text/javascript'>//<!-- <![CDATA[

var randID = Math.floor(Math.random() * (1000));
(function() {
var parentTag = document.currentScript.parentNode;
parentTag.id="div-pct-ad-"+ randID;
//console.log("PCT debug box01");
//console.log(parentTag);
}());

if (jQuery("#div-pct-ad-"+randID).is(":visible") ) {
	OA_show(4356);
}
// ]]> --></script>
</div>
</div>
</div><!-- widget edinews_popolari_widget twig:widgets/EdiNewsPopolariWidget-box.twig--><!-- inizio edinews popolari widget box -->
<div class="edinews_widget edinews_widget_popolari edinews_widget_popolari_piu_popolari_widget_1659121236786 box  edinews_popolari_widget-5 " style="width:100%;">

    <div class="popolari_header">
        <div class="popolari_tabs">
                                        <div class="tab tab_selected"  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_post">Più Popolari</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_fotogallery">foto</a></div>

                                        <div class="tab "  ><a rel="nofollow noindex" href="#" data-tab="tab_panel_video">video</a></div>

                                </div>
    </div>
    <div class="popolari_tab_panels ">
                                <div class="tab_panel tab_panel_post tab_panel_visible">

                        
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_2560600 news_item_standard_vertical_0 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.levantenews.it/photogallery_new/images/2021/06/carabinieri-11965.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.levantenews.it/photogallery_new/images/2021/06/carabinieri-11965.medium.jpg"><img itemprop="image" alt="carabinieri" class="lazy_background" data-src="https://www.levantenews.it/photogallery_new/images/2021/06/carabinieri-11965.large.jpg"/></picture>

                <a href="https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>341</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Sestri: coltellata, indagano i carabinieri') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Sestri: coltellata, indagano i carabinieri').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Sestri: coltellata, indagano i carabinieri') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Sestri: coltellata, indagano i carabinieri') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Indagini</div>
        <div class="title">
            
                    <a href="https://www.levantenews.it/2022/07/28/sestri-coltellata-indagano-i-carabinieri/">Sestri: coltellata, indagano i carabinieri</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_2560537 news_item_standard_vertical_1 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28252.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28252.medium.jpg"><img itemprop="image" alt="Generico luglio 2022" class="lazy_background" data-src="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28252.large.jpg"/></picture>

                <a href="https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>169</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Rapallo: vico dell&#8217;Amore, galleria d&#8217;arte a cielo aperto') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Rapallo: vico dell&#8217;Amore, galleria d&#8217;arte a cielo aperto').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Rapallo: vico dell&#8217;Amore, galleria d&#8217;arte a cielo aperto') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Rapallo: vico dell&#8217;Amore, galleria d&#8217;arte a cielo aperto') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Iniziative</div>
        <div class="title">
            
                    <a href="https://www.levantenews.it/2022/07/27/rapallo-vico-dellamore-galleria-darte-a-cielo-aperto/">Rapallo: vico dell&#8217;Amore, galleria d&#8217;arte a cielo aperto</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_2560550 news_item_standard_vertical_2 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.levantenews.it/photogallery_new/images/2021/10/asl4-logo-17167.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.levantenews.it/photogallery_new/images/2021/10/asl4-logo-17167.medium.jpg"><img itemprop="image" alt="Asl4 logo" class="lazy_background" data-src="https://www.levantenews.it/photogallery_new/images/2021/10/asl4-logo-17167.large.jpg"/></picture>

                <a href="https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>79</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Lavagna: &#8220;Pronto soccorso, basta rinvii; si faccia chiarezza&#8221;') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Lavagna: &#8220;Pronto soccorso, basta rinvii; si faccia chiarezza&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Lavagna: &#8220;Pronto soccorso, basta rinvii; si faccia chiarezza&#8221;') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Lavagna: &#8220;Pronto soccorso, basta rinvii; si faccia chiarezza&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Sanità</div>
        <div class="title">
            
                    <a href="https://www.levantenews.it/2022/07/27/lavagna-pronto-soccorso-basta-rinvii-si-faccia-chiarezza/">Lavagna: &#8220;Pronto soccorso, basta rinvii; si faccia chiarezza&#8221;</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_2560539 news_item_standard_vertical_3 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28260.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28260.medium.jpg"><img itemprop="image" alt="Generico luglio 2022" class="lazy_background" data-src="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28260.large.jpg"/></picture>

                <a href="https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>176</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Rapallo: 28 luglio 1944, pioggia di bombe su Rapallo') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Rapallo: 28 luglio 1944, pioggia di bombe su Rapallo').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Rapallo: 28 luglio 1944, pioggia di bombe su Rapallo') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Rapallo: 28 luglio 1944, pioggia di bombe su Rapallo') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">I lutti della guerra</div>
        <div class="title">
            
                    <a href="https://www.levantenews.it/2022/07/27/rapallo-28-luglio-1944-pioggia-bombe-su-rapallo/">Rapallo: 28 luglio 1944, pioggia di bombe su Rapallo</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
            
                <div class="newsitem_container">

                                        <!-- inizio news item standard vertical -->
<div class="news_item news_item_standard_vertical news_item_standard_vertical_2560591 news_item_standard_vertical_4 post chrono ">

        <div class="image_container image_container_60 image_container_md_75 has_link cover">
        <picture>
<source media="(min-width:316px)" type="image/webp" data-srcset="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28271.medium.webp"><source media="(min-width:316px)" type="image/jpg" data-srcset="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28271.medium.jpg"><img itemprop="image" alt="Generico luglio 2022" class="lazy_background" data-src="https://www.levantenews.it/photogallery_new/images/2022/07/generico-luglio-2022-28271.large.jpg"/></picture>

                <a href="https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/"></a>

    </div>
        <div class="news_item_icons">
    <ul>
        <li class="shares">

            <i class="far fa-share-alt"></i>
                            <span>56</span>
            
            <ul class="single-sidebar-share">

        <li class="share-button system"><a role="button"><i class="far fa-share-alt"></i></a></li>

        <li class="share-button fb"><a role="button" onclick="edi_popup_window('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/' + '?share_from=facebook'), 'Condividi su Facebook', window, 500, 500)"><i class="fab fa-facebook"></i></a></li>

        <li class="share-button tw"><a role="button" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent('Chiavari: &#8220;No delle minoranze all&#8217;eliminazione delle barriere&#8221;') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/' + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-twitter"></i></a></li>

        <li class="share-button wa"><a role="button" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent('Chiavari: &#8220;No delle minoranze all&#8217;eliminazione delle barriere&#8221;').replace('\'','%' + '\''.charCodeAt(0).toString(16)) + ' ' + encodeURIComponent('https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/' + '?share_from=whatsapp'),'Condividi su Whatsapp')"><i class="fab fa-whatsapp"></i></a></li>

        <li class="share-button lk"><a role="button" onclick="edi_popup_window('https://www.linkedin.com/sharing/share-offsite/?url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/' + '?share_from=linkedin'), 'Condividi su LinkedIn', window, 500, 500)"><i class="fab fa-linkedin"></i></a></li>

        <li class="share-button pt"><a role="button" onclick="edi_popup_window('https://pinterest.com/pin/create/link/?description=' + encodeURIComponent('Chiavari: &#8220;No delle minoranze all&#8217;eliminazione delle barriere&#8221;') + '&url=' + encodeURIComponent('https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/' + '?share_from=twitter'), 'Condividi su Pinterest', window, 500, 500)"><i class="fab fa-pinterest"></i></a></li>

        <li class="share-button tg"><a role="button" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent('https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/' + '?share_from=telegram') +'&text='+ encodeURIComponent('Chiavari: &#8220;No delle minoranze all&#8217;eliminazione delle barriere&#8221;') , 'Condividi su Twitter', window, 500, 500)"><i class="fab fa-telegram"></i></a></li>

        <li class="share-close"><i class="fas fa-times"></i></li>

</ul>

        </li>


    </ul>
</div>
    <div class="text_part expand_title_link">
        <div class="shout">Strategie</div>
        <div class="title">
            
                    <a href="https://www.levantenews.it/2022/07/27/chiavari-no-delle-minoranze-alleliminazione-delle-barriere/">Chiavari: &#8220;No delle minoranze all&#8217;eliminazione delle barriere&#8221;</a>
        
        </div>

        
                <div class="excerpt">
            
        </div>
            </div>
        
    
</div>
<!-- fine news items standard vertical -->                                    </div>


            
                    </div>
                        <div class="tab_panel tab_panel_fotogallery ">

                        
                    </div>
                        <div class="tab_panel tab_panel_video ">

                        
                    </div>
                

    </div>
</div>
<script>

    // ver 2
    if (typeof jQuery().slick != 'function') {

    slick_callers.push(popolariPostsSlickpiu_popolari_widget_1659121236786);

    } else {

        // altrimenti eseguiamo subito
        popolariPostsSlickpiu_popolari_widget_1659121236786();

    }

    function popolariPostsSlickpiu_popolari_widget_1659121236786() {

        edinews_console_log("popolariPostsSlick");

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1659121236786 .tab_panel").slick({

            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: true,
            dots: true
        });

    }

    jQuery(".edinews_widget_popolari_piu_popolari_widget_1659121236786 .popolari_tabs .tab a").click(function(e) {

        e.preventDefault();

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1659121236786 .tab_panel").removeClass('tab_panel_visible');
        jQuery(".edinews_widget_popolari_piu_popolari_widget_1659121236786 .tab_panel."+jQuery(this).attr("data-tab")).addClass('tab_panel_visible').slick('refresh');

        jQuery(".edinews_widget_popolari_piu_popolari_widget_1659121236786 .tab").removeClass('tab_selected');
        jQuery(this).parent().addClass('tab_selected');


    });

    if (typeof myLazyLoadPicture !== 'undefined') {
        myLazyLoadPicture.update();
    }




</script>
<!-- fine edinews popolari widget  --><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-02"  id='div-gpt-ad-PN-BOXFULL-02_514' style=';'>
        <script>
            if (jQuery("#div-gpt-ad-PN-BOXFULL-02_514").is(":visible")) {
                googletag.cmd.push(function() {
                    GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-02`, [300,250], 'div-gpt-ad-PN-BOXFULL-02_514').
                    defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
                    addService(googletag.pubads()).
                    setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
                    setTargeting("Sito", [edinet_get_site_dfp()]);
                });
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-02_514'); });

            } else {

                var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-02_514");
                elem.parentElement.removeChild(elem);

            }
        </script>
    </div>
</div>

</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-HALFPAGE-01"  id='div-gpt-ad-PN-HALFPAGE-01_123' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-HALFPAGE-01_123").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-01`, [300,250], 'div-gpt-ad-PN-HALFPAGE-01_123').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-01_123'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-HALFPAGE-01_123");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div>        <div class="edinews_widget edinews_twitter_widget ">
            <div class="fb-page" data-href="https://www.facebook.com/vocetigullio" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/vocetigullio" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vocetigullio">Levante News</a></blockquote></div>
        </div>

        <div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-HALFPAGE-02`, [320,100], 'div-gpt-ad-PN-HALFPAGE-02').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 600]]).addSize([0,0], [[320,100]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-HALFPAGE-02"  id='div-gpt-ad-PN-HALFPAGE-02' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-HALFPAGE-02'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container">
    <script>
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-03`, [300,250], 'div-gpt-ad-PN-BOXFULL-03').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300, 250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
</script>

    <div class="adunit" data-name="PN-BOXFULL-03"  id='div-gpt-ad-PN-BOXFULL-03' style=';'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-03'); });
        </script>
    </div>
</div>
</div><div class="ads hide-"><div class="ads-container pct2">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_583">

  <script>
  if (jQuery("#div-pct-ad-box02_583").is(":visible")) {
      var insdiv = document.createElement("ins");
      insdiv.setAttribute("data-revive-zoneid", "4357");
      insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
      top.document.getElementById('div-pct-ad-box02_583').appendChild(insdiv);
    if (typeof reviveAsync === "object") 
    { reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
    } else {
      var script = document.createElement("script");
      script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
      script.setAttribute("async", "async");
      top.document.getElementById('div-pct-ad-box02_583').appendChild(script);
    }
  }
  </script>

</div>




</div>
</div><div class="ads hide-"><div class="ads-container">
        <div class="adunit" data-name="PN-BOXFULL-04"  id='div-gpt-ad-PN-BOXFULL-04_357' style=';'>
        <script>
	if (jQuery("#div-gpt-ad-PN-BOXFULL-04_357").is(":visible")) {
        googletag.cmd.push(function() {
           GPT_Slots[GPT_Slots.length] = googletag.defineSlot(`/${dfp_account_id}/PN-BOXFULL-04`, [300,250], 'div-gpt-ad-PN-BOXFULL-04_357').
            defineSizeMapping(googletag.sizeMapping().addSize([990, 0], [[300,250]]).addSize([0,0], [[300,250]]). build()).
            addService(googletag.pubads()).
            setTargeting("Sezione", [edinet_get_sezioni_dfp()]).
            setTargeting("Sito", [edinet_get_site_dfp()]);			
		});
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-PN-BOXFULL-04_357'); });
	} else {
			var elem = document.getElementById("div-gpt-ad-PN-BOXFULL-04_357");
			elem.parentElement.removeChild(elem);
	}	
</script>
</div>
</div>
</div><div class="ads hide-mobile"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_478">

  <script>
  if (jQuery("#div-pct-ad-box03_478").is(":visible")) {
      var insdiv = document.createElement("ins");
      insdiv.setAttribute("data-revive-zoneid", "4512");
      insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
      top.document.getElementById('div-pct-ad-box03_478').appendChild(insdiv);
    if (typeof reviveAsync === "object") 
    { reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
    } else {
      var script = document.createElement("script");
      script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
      script.setAttribute("async", "async");
      top.document.getElementById('div-pct-ad-box03_478').appendChild(script);
    }
  }
  </script>

</div>




</div>
</div>            </aside>
        </div>
    </main>
         <div class="ads hide-desktop">
            <div class="ads-container load-more">
    
<div class="pct-banner" data-name="PCT-BOX-02" id="div-pct-ad-box02_180">

  <script>
  if (jQuery("#div-pct-ad-box02_180").is(":visible")) {
      var insdiv = document.createElement("ins");
      insdiv.setAttribute("data-revive-zoneid", "4357");
      insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
      top.document.getElementById('div-pct-ad-box02_180').appendChild(insdiv);
    if (typeof reviveAsync === "object") 
    { reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
    } else {
      var script = document.createElement("script");
      script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
      script.setAttribute("async", "async");
      top.document.getElementById('div-pct-ad-box02_180').appendChild(script);
    }
  }
  </script>

</div>




</div>
        </div>
 

        </div> <!-- fine div.container.page -->

        
        
            <div class="menu-container">
    <div class="main-menu">
        <ul>
                                    <li class="menu-item is-megamenu" id="menu-item-menu">
                            <a href="#">
                                <span>menu</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-comuni">
                            <a href="#">
                                <span>comuni</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-menu" id="menu-item-servizi">
                            <a href="#">
                                <span>servizi</span>
                                                                <i class="fas fa-chevron-down"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                                            <li class="menu-item is-megamenu" id="menu-item-cerca">
                            <a href="#">
                                <span>cerca</span>
                                                                <i class="fas fa-search"></i>                                
                            </a>
                            <div class="sub-menu-item">

                            </div>

                        </li>
                    
        </ul>

    </div>

    <div class="menu-right-part">
                <div class="social-menu-container">
            <div class="menu-virgola menu-item is-megamenu">
                <a href="#"><img src="https://www.levantenews.it/wp-content/themes/edinews/assets/img/menu-virgola.png" /></a>
                <div class="sub-menu-item">
                    <div class="sub-menu-container">
                        <!-- contents loaded via ajax -->
                    </div>
                </div>

            </div>
            <div class="social-icons">
                

                <div class="menu-item is-item"><span>seguici su</span>
<!--                    <ul class="topbar-social-list">-->
<!--                        --><!---->
<!--                            <li>--><!--</li>-->
<!--                            --><!--                    </ul>-->
                    <div class="sub-menu-item">
                                                    <ul>
                                
                                    <li class="social_background facebook">
                                        <a href="https://www.facebook.com/vocetigullio" target="_blank">
                                            <span class="icon"><i class="fab fa-facebook-f"></i></span>

                                                                                        <span class="text">seguici su facebook</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background instagram">
                                        <a href="https://www.instagram.com/levantenews.it/" target="_blank">
                                            <span class="icon"><i class="fab fa-instagram"></i></span>

                                                                                        <span class="text">seguici su instagram</span>
                                        </a>
                                    </li>

                                    
                                    <li class="social_background rss">
                                        <a href="/?feed=news-news24" target="_blank">
                                            <span class="icon"><i class="fas fa-rss"></i></span>

                                                                                        <span class="text">feed rss</span>
                                        </a>
                                    </li>

                                                                </ul>
                                            </div>
                </div>

            </div>
        </div>
        <div class="accedi-menu-container">
            <div class="menu-item is-menu">
                
                    <a href="https://www.levantenews.it/wp-login.php">accedi</a>

                
            </div>
        </div>
    </div>

    <div class="date-container">
        <span></span>
        <script>

            const oDateContainer=document.querySelector('.date-container span');
            oDateContainer.innerHTML=WebDate();

        </script>
                <div class="ultima_modifica">
            Ultimo aggiornamento
            <span>29/7/2022 20:53</span>
        </div>
            </div>
</div>
<script>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</script>

            <section class="sidebar_above_footer">
            <div class="ads hide-desktop"><div class="ads-container">
    
<div class="pct-banner" data-name="PCT-BOX-03" id="div-pct-ad-box03_947">

  <script>
  if (jQuery("#div-pct-ad-box03_947").is(":visible")) {
      var insdiv = document.createElement("ins");
      insdiv.setAttribute("data-revive-zoneid", "4512");
      insdiv.setAttribute("data-revive-id", "e590432163035a6e5fc26dac29dd7e0b");
      top.document.getElementById('div-pct-ad-box03_947').appendChild(insdiv);
    if (typeof reviveAsync === "object") 
    { reviveAsync.e590432163035a6e5fc26dac29dd7e0b.refresh();
    } else {
      var script = document.createElement("script");
      script.setAttribute("src", "https://adv.presscommtech.com/www/delivery/asyncjs.php");
      script.setAttribute("async", "async");
      top.document.getElementById('div-pct-ad-box03_947').appendChild(script);
    }
  }
  </script>

</div>




</div>
</div>        </section>
            <footer>
        
            <div class="container">
    <div class="logo">
        <img src="https://www.levantenews.it/wp-content/uploads/2021/05/Levante-News-w.png" alt="Levante News" />
        <div class="icons icons-mobile icons-rounded d-lg-none">
            <ul>
                                        <li><a href="https://www.facebook.com/vocetigullio" target="_blank">
                            <i class="fab fa-facebook-f"></i>
                            <span>facebook</span>
                        </a></li>
                
                
                                    <li><a href="https://www.instagram.com/levantenews.it/" target="_blank">

                            <i class="fab fa-instagram"></i>
                            <span>instagram</span>
                        </a></li>
                
                                    <li><a href="/?feed=news-news24" target="_blank">
                            <i class="fas fa-rss"></i>
                            <span>Feed rss</span>
                        </a></li>
                
            </ul>
        </div>
    </div>
    <div class="menu d-lg-none">



        <ul>


                        


            <li><a href="https://www.levantenews.it/invia-contributo/">invia notizia</a></li>

            


            <li><a href="https://www.levantenews.it/segnala-evento/">segnala evento</a></li>

            


            <li><a href="">redazione</a></li>

            


            <li><a href="">bloggers</a></li>

            


            <li><a href="/?feed=news-news24">feed rss</a></li>

            


            <li><a href="https://www.levantenews.it/pubblicita/">contatti</a></li>

            


            <li><a href="https://www.levantenews.it/pubblicita/">pubblicità</a></li>

                    </ul>


    </div>
    <div class="descriptions">
        <p class="site_name">Levante News</p>
        <p class="copyrights">Copyright &copy; 2009 - 2022  </p>
<p class="site_trademark">E’ un supplemento della Testata Genova Post Registrata presso Tribunale di La Spezia N° 1/2009</p><br/>
<p class="site_address"> Partita IVA: 01383400114</p>
<p class="eb_info">Redazione: <a href="mailto:redazione@levantenews.it">Redazione: redazione@levantenews.it</a></p>
<p class="marketing_info">Ufficio Marketing: <a href="mailto:commerciale@ligurianews.com">commerciale@ligurianews.com</a></p>

    </div>
    <div class="icons d-none d-lg-block">
        <ul>
                            <li><a href="https://www.levantenews.it/invia-contributo/" target="_blank"><i class="far fa-paper-plane"></i>

                    <span>invia notizia</span>
                    </a></li>
            
                            <li><a href="https://www.levantenews.it/segnala-evento/" target="_blank">
                        <i class="fas fa-bullhorn"></i>
                        <span>segnala evento</span>
                    </a></li>
            
            
            
                            <li><a href="/?feed=news-news24" target="_blank">
                        <i class="fas fa-rss"></i>
                    <span>Feed rss</span>
                    </a></li>
            
                        <li><a href="https://www.facebook.com/vocetigullio" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                <span>facebook</span>
                </a></li>
            
            
                            <li><a href="https://www.instagram.com/levantenews.it/" target="_blank"><i class="fab fa-instagram"></i>

                    <span>instagram</span>
                    </a></li>
            
                            <li><a href="https://www.levantenews.it/pubblicita/" target="_blank"><i class="far fa-envelope"></i>

                        <span>redazione</span>
                    </a></li>
            
                            <li><a href="https://www.levantenews.it/pubblicita/" target="_blank"><i class="fas fa-chart-line"></i>

                        <span>pubblicità</span>
                    </a></li>
            


        </ul>
    </div>
    <div class="footer_legal_menu">
        <ul>

            <li><a href="https://www.levantenews.it/cookie/">Informativa cookie</a></li>
            <li><a href="#" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Impostazioni cookies</a></li>
            <li><a href="https://www.levantenews.it/privacy/">Informativa Privacy</a></li>
            <li><a href="https://www.levantenews.it/copyright/">Copyright</a></li>

        </ul>
    </div>
    <div class="global_partner">
        <strong>partner</strong>
        <a href="https://presscommtech.com/" target="_blank">PressComm Tech</a>
    </div>
</div>
            </footer>
        </div><!-- fine page bottom -->


	<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.levantenews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/js/bootstrap-datepicker.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/bootstrap-datepicker-master/dist/locales/bootstrap-datepicker.it.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/slick_loader.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/init.js?ver=1626254719'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/picturefill.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-content/themes/edinews/assets/js/flickity_loader.js?ver=1621440418'></script>
<script type='text/javascript' src='https://www.levantenews.it/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>

<script type="text/javascript">
    var lin_cookie = document.cookie.indexOf('wp-settings-time') !== -1;
    if (lin_cookie)
    {
        jQuery.ajax({
            dataType: "json",
            url: "https://www.levantenews.it/wp-admin/admin-ajax.php",
            data: { action : 'edinews_get_admin_bar', link: 'https://www.levantenews.it/2022/07/29/camogli-in-musica-i-concerti/', ttid: '' },
            success: function(data, textStatus, jqXHR) {
                if ( data.success )
                {
                    jQuery("body").append(data.html);
                    jQuery("body").addClass("logged-in admin-bar");
                }
            }
        });
    }

</script>

</body>
</html>
