<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0" />
<title>  Chiavari: pulizia del torrente Rupinaro e dei rivi affluenti</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.levantenews.it/wp-content/themes/Resizable/style.css" />
<link rel="alternate" type="application/rss+xml" title="Levante News RSS Feed" href="http://www.levantenews.it/index.php/feed/" />
<link rel="alternate" type="application/atom+xml" title="Levante News Atom Feed" href="http://www.levantenews.it/index.php/feed/atom/" />
<link rel="pingback" href="http://www.levantenews.it/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.levantenews.it/wp-content/themes/Resizable/colors/orange.css" />
<link rel="stylesheet" type="text/css" href="http://www.levantenews.it/wp-content/themes/Resizable/custom.css" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Levante News &raquo; Feed" href="http://www.levantenews.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Levante News &raquo; Feed dei commenti" href="http://www.levantenews.it/index.php/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.levantenews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/levan333/public_html/wp-content/themes/Resizable/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='http://www.levantenews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='http://www.levantenews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.levantenews.it/wp-content/themes/Resizable/functions/shortcodes/shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.levantenews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.levantenews.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 190px;
  height: 190px;
  text-decoration: none;
}
.crp_related img {
  max-width: 190px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<script type='text/javascript' src='http://www.levantenews.it/wp-content/themes/Resizable/includes/js/jquery.min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.levantenews.it/wp-content/themes/Resizable/functions/shortcodes/shortcodes.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.levantenews.it/wp-content/themes/Resizable/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.levantenews.it/wp-content/themes/Resizable/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.levantenews.it/wp-content/themes/Resizable/includes/js/jquery-ui-1.8.5.custom.min.js?ver=1.8.5'></script>
<link rel='https://api.w.org/' href='http://www.levantenews.it/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.levantenews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.levantenews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Camogli: covid, nessun positivo' href='http://www.levantenews.it/index.php/2021/06/16/camogli-covid-nessun-positivo/' />
<link rel='next' title='Sori: dal 23 il &#8220;Sant’Apollinare International Piano Festival&#8221;' href='http://www.levantenews.it/index.php/2021/06/16/sori-dal-23-il-santapollinare-international-piano-festival/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.levantenews.it/index.php/2021/06/16/chiavari-pulizia-del-torrente-rupinaro-e-dei-rivi-affluenti/" />
<link rel='shortlink' href='http://www.levantenews.it/?p=809992' />
<link rel="alternate" type="application/json+oembed" href="http://www.levantenews.it/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.levantenews.it%2Findex.php%2F2021%2F06%2F16%2Fchiavari-pulizia-del-torrente-rupinaro-e-dei-rivi-affluenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.levantenews.it/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.levantenews.it%2Findex.php%2F2021%2F06%2F16%2Fchiavari-pulizia-del-torrente-rupinaro-e-dei-rivi-affluenti%2F&#038;format=xml" />
<style type="text/css">.crp_related li {
    margin: 11px !important;
    border: 0px; !important;
}
.crp_related li {
    -webkit-box-shadow: 0 0px 0px rgba(0,0,0,.4);
    -moz-box-shadow: 0 0px 0px rgba(0,0,0,.4);
    box-shadow: 0 0px 0px rgba(0,0,0,.4);
    -webkit-border-radius: 0px;
    -moz-border-radius:0px;
    border-radius: 0px;
    list-style-type: none;
}
.crp_related .crp_title {
    color: #fff !important;
    position: absolute;
    display: block;
    bottom: 0;
    padding: 3px;
    font-size: .9em;
    text-shadow: 0.1em 0.1em 0.2em #000;
    background-color: rgba(0, 0, 0, 0.8);
    -webkit-border-radius: 0px;
    -moz-border-radius: 0px;
    border-radius: 0px;
}
.entry-content ul li {
background: none;
padding: 0px 0px 0px 0px;
}
.crp_related .crp_title {
    width: 98%;
}</style><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.levantenews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1d67b6cd-5887-4e85-89db-309dd5511440';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Levante News";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche";
oneSignal_options['welcomeNotification']['url'] = "http://www.levantenews.it/";
oneSignal_options['subdomainName'] = "levantenews";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere le notifiche di LevanteNews? Potrai disattivarle quando vorrai';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Titolo dell\\\&#039;articolo Esempio di Notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Testo dell\\\&#039;articolo Esempio di messaggio che apparirà sul desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Esempio di messaggio che apparirà sul display';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi bloccare le notifiche in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Clicca per OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'http://www.levantenews.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca per accettare';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per attivare le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver attivato le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per essere tornato!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Disattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche di Levantenews';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le seguenti istruzioni per sbloccare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
      <script>
        window.ajaxurl = "http://www.levantenews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": "20",
        "left": 0
    }
};
      </script>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
<!-- TradeDoubler site verification 3113235 --><link rel="icon" href="http://www.levantenews.it/wp-content/uploads/2019/08/favicon_master.jpg" sizes="32x32" />
<link rel="icon" href="http://www.levantenews.it/wp-content/uploads/2019/08/favicon_master.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.levantenews.it/wp-content/uploads/2019/08/favicon_master.jpg" />
<meta name="msapplication-TileImage" content="http://www.levantenews.it/wp-content/uploads/2019/08/favicon_master.jpg" />
	<style>
		#content-loop { width: 100%; }
	</style>

<!-- eDintorni - START -->
<meta name="EdDateTime" content="2021-06-16 16:19:53" />
<meta name="EdTitle" content="Chiavari: pulizia del torrente Rupinaro e dei rivi affluenti" />
<!-- eDintorni - END -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  <!--  analytics gruppo GE - START -->
  ga('create', 'UA-115877574-1', 'auto', { 'name': 'gruppoge' });
  ga('gruppoge.send', 'pageview', {
    'anonymizeIp': true
  });
  <!-- analytics gruppo GE - END -->

  ga('create', 'UA-33651400-28', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8831704555147189",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-809992 single-format-standard custom-background unknown">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.3&appId=400016510797278"></script>

	<div id="wrapper">
		<span id="home-url" name='http://www.levantenews.it/wp-content/themes/Resizable'></span>
		<div class="inner-wrap">
		
			<div id="header">
									<a href="http://www.levantenews.it"><img src="http://www.levantenews.it/wp-content/uploads/2019/06/nuovo_logo_LEvante_news.jpg" alt="Levante News" id="logo"/></a>
								
							<div class="header-ad"><div class="header-ad">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_leaderboard-amazon"
           style="margin-bottom:20px"
           data-title="Amazon Prime"
           data-mime_type="text-plain"
                               data-banner_id="655270"
           id="wpbanner-655270">
          <div style="width:100%;height:100%"><code><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=ed0ded5db3b60d731646286333d47159&t=levantenews-21&tracking_id=levantenews-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></code></div>      </div>
        </div></div><!-- .header-ad --></div><!-- .header-ad -->
				<div class="clear"></div>
			</div><!-- #header -->
	
		    <div id="primary-nav">
			    <ul id="primary-navigation" class="nav"><li id="menu-item-367772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367772"><a href="/">HOME</a></li>
<li id="menu-item-367758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-367758"><a href="http://www.levantenews.it/index.php/category/amministrazioni/">AMMINISTRAZIONI</a></li>
<li id="menu-item-367759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367759"><a href="http://www.levantenews.it/index.php/category/cronaca/">CRONACA</a></li>
<li id="menu-item-367757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367757"><a href="http://www.levantenews.it/index.php/category/agenda/">AGENDA</a></li>
<li id="menu-item-775031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775031"><a href="http://www.levantenews.it/index.php/category/sport/">SPORT</a></li>
<li id="menu-item-367761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367761"><a href="http://www.levantenews.it/index.php/category/spettacoli/">SPETTACOLI</a></li>
<li id="menu-item-367760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367760"><a href="http://www.levantenews.it/index.php/category/scuola-lavoro/">SCUOLA LAVORO</a></li>
<li id="menu-item-532706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532706"><a href="http://www.levantenews.it/index.php/meteo/">METEO</a></li>
<li id="menu-item-774855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-774855"><a title="Archivio notizie 2009-2020" href="http://www.levantenews.it/archivio/">ARCHIVIO</a></li>
</ul>
				<div id="search">
					<form method="get" id="header-search" action="http://www.levantenews.it">
						<input type="text" class="field" name="s" id="s"  value="Search…" onfocus="if (this.value == 'Search…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search…';}" />
						<input class="submit btn" type="image" src="http://www.levantenews.it/wp-content/themes/Resizable/images/ico-search.png" value="Go" />
					</form>
				</div><!-- #search -->
				<div class="clear"></div>
			</div><!-- #primary-nav -->
							
			<div id="secondary-nav">
				<ul id="secondary-navigation" class="nav"><li id="menu-item-367766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367766"><a title="Notizie Golfo Paradiso" href="http://www.levantenews.it/index.php/category/golfo-paradiso/">Golfo Paradiso</a></li>
<li id="menu-item-367769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367769"><a title="Notizie Santa Margherita Ligure Portofino" href="http://www.levantenews.it/index.php/category/santa-portofino/">Santa e Portofino</a></li>
<li id="menu-item-367768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367768"><a title="Notizie Rapallo e Zoagli" href="http://www.levantenews.it/index.php/category/rapallo-zoagli/">Rapallo e Zoagli</a></li>
<li id="menu-item-367763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-367763"><a title="Notizie Chiavari e Carasco" href="http://www.levantenews.it/index.php/category/chiavari-carasco/">Chiavari e Carasco</a></li>
<li id="menu-item-367767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367767"><a title="Notizie Lavagna e Cogorno" href="http://www.levantenews.it/index.php/category/lavagna-cogorno/">Lavagna e Cogorno</a></li>
<li id="menu-item-367770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367770"><a title="Notizie Sestri Levante e Val Petronio" href="http://www.levantenews.it/index.php/category/sestri-valpetronio/">Sestri e Val Petronio</a></li>
<li id="menu-item-367764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367764"><a title="Notizie Cinque Terre" href="http://www.levantenews.it/index.php/category/cinque-terre/">Cinque Terre</a></li>
<li id="menu-item-367765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367765"><a title="Notizie Monti e Valli Liguria Levante" href="http://www.levantenews.it/index.php/category/monti-e-valli/">Monti e Valli</a></li>
<li id="menu-item-367771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367771"><a title="Notizie Val di Vara" href="http://www.levantenews.it/index.php/category/val-di-vara/">Val di Vara</a></li>
</ul>			</div><!-- #secondary-nav -->

			
						
			<div id="container">
        
        <div id="content">
        
            <div id="breadcrumbs">
		
					<a href="http://www.levantenews.it">Home</a> 
				
									<a href="http://www.levantenews.it/index.php/category/amministrazioni/">AMMINISTRAZIONI</a> Chiavari: pulizia del torrente Rupinaro e dei rivi affluenti					
</div><!-- #breadcrumbs -->
		 	<div id="post-809992" class="post-809992 post type-post status-publish format-standard hentry category-amministrazioni category-chiavari-carasco">
			<!-- <EdIndex> -->
				<h1 class="entry-title">Chiavari: pulizia del torrente Rupinaro e dei rivi affluenti</h1>

<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="clear:both; margin:10px 0;">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_print"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_email"></a>
</div>
<script type="text/javascript">
var a2a_config = a2a_config || {};
a2a_config.locale = "it";
</script>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->
		
				<div class="entry-meta">
					
					<span class="entry-date">16 Giu 2021</span> 
					
				</div><!-- .entry-meta -->

			   	<div class="entry-content">
						   	
		            <p><em>Dall&#8217;ufficio stampa del Comune di Chiavari riceviamo</em></p>
<p> <br />Riparte come ogni anno il cronoprogramma delle operazioni di pulizia del torrente Rupinaro e dei rivi affluenti (rio Rostio, rio Casale, rio delle Lamme, rio della Bona, rio Campodonico, rio Casale e rio della Moranda). Ad eseguire i lavori la ditta Forestal a partire da fine giugno.<br />“Un intervento che ci accingiamo a svolgere ogni anno in questo periodo, che va a modularsi in base alla crescita vegetale e alla presenza di acqua, per scongiurare situazioni di criticità, favorendo il più possibile il deflusso e garantendo la portata massima verso mare &#8211; spiega il sindaco Di Capua &#8211; Dalla foce sino a San Terenziano è previsto lo sfalcio della vegetazione presente e la pulizia anche delle relative tombinature e dei canali di scolo a monte di corso Valparaiso, incrocio con corso Montevideo. Mentre è in corso la gara per la pulizia degli affluenti dell’Entella e per ulteriori tratti di quelli del Rupinaro.<br /><br /></p>


<figure class="wp-block-image"><img src="http://www.levantenews.it/wp-content/uploads/2021/06/rupi-512x384.jpg" alt="" class="wp-image-809995" srcset="http://www.levantenews.it/wp-content/uploads/2021/06/rupi-512x384.jpg 512w, http://www.levantenews.it/wp-content/uploads/2021/06/rupi-300x225.jpg 300w, http://www.levantenews.it/wp-content/uploads/2021/06/rupi-768x576.jpg 768w" sizes="(max-width: 512px) 100vw, 512px" /></figure>
<div class="crp_related  "><h3>Ti potrebbero interessare anche:</h3><ul><li><a href="http://www.levantenews.it/index.php/2021/06/11/chiavari-lagave-partecipa-al-bloomsday/"    ><img  width="190" height="190"  src="http://www.levantenews.it/wp-content/uploads/2021/06/invito-16-giugno_page-0001.jpg" class="crp_thumb crp_correctfirst" alt="Chiavari: &quot;L&#039;Agave&quot; partecipa al &quot;BloomsDay&quot;" title="Chiavari: &quot;L&#039;Agave&quot; partecipa al &quot;BloomsDay&quot;" /><span class="crp_title">Chiavari: "L'Agave" partecipa al "BloomsDay"</span></a></li><li><a href="http://www.levantenews.it/index.php/2021/06/10/chiavari-a-led-il-75-dellilluminazione-cittadina/"    ><img  width="190" height="190"  src="http://www.levantenews.it/wp-content/uploads/2021/01/chiavariextribunale.jpg" class="crp_thumb crp_correctfirst" alt="Chiavari: &quot;A led il 75% dell&#039;illuminazione cittadina&quot;" title="Chiavari: &quot;A led il 75% dell&#039;illuminazione cittadina&quot;" /><span class="crp_title">Chiavari: "A led il 75% dell'illuminazione cittadina"</span></a></li><li><a href="http://www.levantenews.it/index.php/2021/06/13/chiavari-mercoledi-flashmob-waitingforpatrickzaki/"    ><img  width="190" height="190"  src="http://www.levantenews.it/wp-content/uploads/2021/06/ZAKI.png" class="crp_thumb crp_correctfirst" alt="Chiavari: mercoledì Flashmob #WaitingForPatrickZaki" title="Chiavari: mercoledì Flashmob #WaitingForPatrickZaki" /><span class="crp_title">Chiavari: mercoledì Flashmob #WaitingForPatrickZaki</span></a></li></ul><div class="crp_clear"></div></div>                    														    	
			    	<div class="clear"></div>
										<!---->
			  	</div><!-- .entry-content -->
			<!-- </EdIndex> -->

			<div class="fb-like" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="false" data-share="true"></div>

		  	</div><!-- #post-809992 -->

		  	<div class="clear"></div>

            
            
            <div class="entry-bottom">
            
	            
                
                <div class="clear"></div>

            </div><!-- .entry-bottom -->
			
	    	
	  	</div><!-- #content -->
	  	
	
<div id="sidebar" name="http://www.levantenews.it/wp-content/themes/Resizable">
	<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/redazioneLevanteNews/" data-tabs="timeline" data-width="280" data-height="75" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/redazioneLevanteNews/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/redazioneLevanteNews/">Levante News</a></blockquote></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="4356" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<ins data-revive-zoneid="4359" data-revive-id="e590432163035a6e5fc26dac29dd7e0b" style="display:none !important;"></ins>
<script async src="https://adv.presscommtech.com/www/delivery/asyncjs.php"></script></div></div><div id="wp-bannerize-widget-2" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-2" class="widget widget_wp-bannerize-widget">      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_ln195-abcdental"
           style="margin-bottom:20px"
           data-title="LN195 ABCdental"
           data-mime_type="image-gif"
                               data-banner_id="799314"
           id="wpbanner-799314">
          <a href="https://abcdental.eu/contattaci/" target="_blank" rel="nofollow"><img border="0" width="300" height="110" src="http://www.levantenews.it/wp-content/uploads/2021/04/300x110_Abc_dental.gif" alt="LN195 ABCdental" title="LN195 ABCdental" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_138-baracchetta"
           style="margin-bottom:20px"
           data-title="LN138 La Baracchetta"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="662605"
           id="wpbanner-662605">
          <a href="https://www.labaracchetta.com/" target="_blank" rel="nofollow"><img border="0" width="300" height="120" src="http://www.levantenews.it/wp-content/uploads/2019/09/LaBaracchetta_300x120.gif" alt="LN138 La Baracchetta" title="LN138 La Baracchetta" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_ln159-sef-generico"
           style="margin-bottom:20px"
           data-title="LN159 SEF generico"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="715283"
           id="wpbanner-715283">
          <a href="https://www.centroservizisef.it/" target="_blank" ><img border="0" width="300" height="110" src="http://www.levantenews.it/wp-content/uploads/2020/04/LN159-SEF-generico.gif" alt="LN159 SEF generico" title="LN159 SEF generico" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_ln194-reccodna"
           style="margin-bottom:20px"
           data-title="LN194 ReccoDNA"
           data-mime_type="image-gif"
                               data-banner_id="795905"
           id="wpbanner-795905">
          <img border="0" width="300" height="120" src="http://www.levantenews.it/wp-content/uploads/2021/04/LN194-300x120B.gif" alt="LN194 ReccoDNA" title="LN194 ReccoDNA" />      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_ln163-adiconsum"
           style="margin-bottom:20px"
           data-title="LN163 Adiconsum"
           data-mime_type="image-jpeg"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="737024"
           id="wpbanner-737024">
          <a href="https://adiconsumliguria.net/" target="_blank" rel="nofollow"><img border="0" width="300" height="120" src="http://www.levantenews.it/wp-content/uploads/2020/07/LN163.jpg" alt="LN163 Adiconsum" title="LN163 Adiconsum" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-106"
           style="margin-bottom:20px"
           data-title="LN106 Centro SEF"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="618264"
           id="wpbanner-618264">
          <a href="https://www.centroservizisef.it/" target="_blank" rel="nofollow"><img border="0" width="300" height="110" src="http://www.levantenews.it/wp-content/uploads/2019/04/LN106_gen2021.gif" alt="LN106 Centro SEF" title="LN106 Centro SEF" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_ln203-cc"
           style="margin-bottom:20px"
           data-title="LN203 C&C"
           data-mime_type="image-png"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="809405"
           id="wpbanner-809405">
          <a href="https://bit.ly/3iyOxHP" target="_blank" rel="nofollow"><img border="0" width="300" height="110" src="http://www.levantenews.it/wp-content/uploads/2021/06/LN203-CC.png" alt="LN203 C&C" title="LN203 C&C" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-066 wp_bannerize_category_ln071-fondazione"
           style="margin-bottom:20px"
           data-title="LN071"
           data-mime_type="image-jpeg"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="618253"
           id="wpbanner-618253">
          <a href="http://www.levantenews.it/wp-content/uploads/2021/01/Fondazione-Onlus-Giornale-Desio-giu2020.pdf" target="_blank" rel="nofollow"><img border="0" width="300" height="120" src="http://www.levantenews.it/wp-content/uploads/2019/04/071_300x120.jpg" alt="LN071" title="LN071" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_ln170-portofino"
           style="margin-bottom:20px"
           data-title="LN170 Portofino"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="738220"
           id="wpbanner-738220">
          <a href="https://www.comuneportofinomare.it/" target="_blank" rel="nofollow"><img border="0" width="300" height="120" src="http://www.levantenews.it/wp-content/uploads/2020/07/LN170C.gif" alt="LN170 Portofino" title="LN170 Portofino" /></a>      </div>
              <div class="wp_bannerize_banner_box wp_bannerize_category_ln150-barbieri"
           style="margin-bottom:20px"
           data-title="LN150 barbieri"
           data-mime_type="image-gif"
           data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="700421"
           id="wpbanner-700421">
          <a href="https://www.autosalonebarbieri.it/" target="_blank" rel="nofollow"><img border="0" width="300" height="120" src="http://www.levantenews.it/wp-content/uploads/2020/02/LN150-barbieri.gif" alt="LN150 barbieri" title="LN150 barbieri" /></a>      </div>
        </div></div></div></div><!-- #sidebar -->
			</div><!-- #container -->
			<div class="clear"></div>
						
							<div id="footer">
										<div class="footer-wrap">
						<div id="footer-widget-1">
							<div id="custom_html-2" class="widget_text widget footer-widget clear widget_custom_html"><div class="textwidget custom-html-widget"><p style="font-size:75%; line-height:1.4;">Testata giornalistica registrata con autorizzazione del Tribunale di Chiavari del 10 Aprile 2009 num. 332/09</p></div></div>						</div><!-- #footer-widget-1 -->
						<div id="footer-widget-2">
							<div id="linkcat-38" class="widget footer-widget clear widget_links"><h3 class="widget-title">Servizi Utili</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.ilmeteo.it/portale/meteo-mari?settore=Mar+Ligure" target="_blank">Bollettino Mare</a></li>
<li><a href="http://www.ilmeteo.it/portale/mare-ligure-oggi?refresh_ce" title="Previsioni Meteomarine mar Ligure" target="_blank">Previsioni Mare</a></li>
<li><a href="https://allertaliguria.regione.liguria.it/" target="_blank">Situazione allerta METEO</a></li>
<li><a href="http://www.autostrade.it/autostrade/traffico.do" title="La situazione del traffico in tempo reale sul sito delle autostrade" target="_blank">Traffico in tempo reale</a></li>
<li><a href="http://www.viaggiatreno.it" target="_blank">Viaggiatreno</a></li>

	</ul>
</div>
						</div><!-- #footer-widget-2 -->
						<div id="footer-widget-3">
							<div id="nav_menu-2" class="widget footer-widget clear widget_nav_menu"><div class="menu-istituzionale-container"><ul id="menu-istituzionale" class="menu"><li id="menu-item-297911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297911"><a href="http://www.levantenews.it/index.php/redazione/">Redazione</a></li>
<li id="menu-item-297909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297909"><a href="http://www.levantenews.it/index.php/amministrazione/">Amministrazione</a></li>
<li id="menu-item-297910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297910"><a href="http://www.levantenews.it/index.php/pubblicita/">Pubblicità</a></li>
</ul></div></div>						</div><!-- #footer-widget-3 -->
						<div id="footer-widget-4">
	                        <div id="nav_menu-3" class="widget footer-widget clear widget_nav_menu"><div class="menu-utility-container"><ul id="menu-utility" class="menu"><li id="menu-item-367776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367776"><a href="http://www.levantenews.it/index.php/meteo/">Previsioni Meteo a 3 giorni</a></li>
<li id="menu-item-367836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367836"><a href="http://www.levantenews.it/index.php/giornali/">Giornali</a></li>
<li id="menu-item-774851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-774851"><a href="http://www.levantenews.it/archivio/">Archivio LN 2009-2020</a></li>
</ul></div></div>						</div><!-- #footer-widget-4 -->
						<div class="clear"></div>
					</div><!-- .footer-wrap -->
				</div><!-- #footer -->
						<div class="clear"></div>
			<div class="copyright">	
				<div class="left">
					&copy; 2021<a href="http://www.levantenews.it" title="tutte le notizie dalla riviera ligure e dall&#039;entroterra" rel="home">Levante News</a>. Studio Helix, via Venti Settembre 34, 16036 Recco (Ge), P.I. 02060830995 - All rights reserved.
				
				</div><!-- .left -->
				
	      <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
        <link rel='stylesheet' id='wp-bannerize-widget-css'  href='http://www.levantenews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-widget.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.levantenews.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.0.3' async='async'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk: enhanced (Requested URI is rejected) 
Database Caching 8/32 queries in 0.899 seconds using redis
Fragment Caching 0/0 fragments using disk

Served from: www.levantenews.it @ 2021-06-16 17:38:14 by W3 Total Cache
-->